• 注册
  • 离线疑难解答 离线疑难解答 关注:1278 内容:13012

    为什么啊!下载了对应的版本mod会提示这个,孩子快疯了。。。。

  • 查看作者
  • 打赏作者
  • 当前位置: ODDBA社区 > 离线疑难解答 > 正文
  • 10
  • 离线疑难解答
  • 初来乍到

    为什么啊!下载了对应的版本mod会提示这个,孩子快疯了。。。。

  • 3.7.3

  • 已配图

  • 服务端报错

  • 渐入佳境

    3.5.0版本以后不推荐超模,推荐使用MG-Mod

    回复
    略有小成
    2021

    超级模组不匹配~~3.7.3好像还不能用 [s-29]

    回复
    初窥堂奥
    2021

    看不明白吗?文件夹都放错了。而且超模的补丁也没适配到373,不一定生效,建议使用站内的MGmod

    回复
    略有小成

    用MG啊

    回复
    渐入佳境
    2021

    目录放错了不提示你了嘛!!!

    回复
    渐入佳境
    2021

    打开tkf-SuperMod 文件夹里面如果是DLL文件就放到BepInEx\plugins目录

    回复
    渐入佳境

    文件放错位置了鸭 按照红字提示更改mod文件位置

    回复
    略有小成

    孩子快疯啦.....快去照顾孩子去吧,去,去,去,放心,游戏让我们来(哈哈哈哈哈哈哈)

  • 馒头飞上宇宙你是懂孩子的 [s-7]
    拉黑 2个月前 电脑端回复
  • 回复
    登堂入室

    这个模组停更了 不支持新版本

    回复

    请登录之后再进行评论

    登录
    离线疑难解答
  • 今日 0
  • 内容 13012
  • 关注 1278
  • 聊天
    关注 0

    【招募】GRIFFIN TKF项目开工 期待你的加入 || 你是否想加入格里芬书写自己与人形的故事

  • 签到
  • 任务
  • 发布
  • 模式切换
  • 偏好设置
  • 帖子间隔 侧栏位置: