• 注册
  • 疑难解答 疑难解答 关注:74 内容:207

    请问独立物品能否跨版本使用

  • 查看作者
  • 打赏作者
    • 3
    • 疑难解答
    • 圆转纯熟

      目前版本为SPT3.1.0,使用的独立物品为2.3.1版本搬过来的,服务端无报错,请问这种情况下独立物品是可用的还是不可用的?最近发现了这个版本很多的bug,就很烦!!

      略有小成

      最好别 非常容易坏档 框架都改了好多 能使用匹配的就使用匹配

    • 小青年我用着没问题,玩了两把还行,就是有的时候AI会不刷新
      拉黑 3天前 手机端回复
    • 回复
      初窥堂奥

      如果不放心,可以找一个版本对应的且类似的独立物品,自己修改一下

      回复

      请登录之后再进行评论

      登录
      自编译娱乐版
    • 今日 110
    • 内容 244
    • 关注 74
    • 聊天
      关注 0

      QQ频道(QQ群:288687630、23835197)

      • 扫码加入QQ频道
      手机端扫码加入后PC和手机端可进入频道

      隆重推出 CRYPT模组 Introducing CRYPT mod

    • 签到
    • 任务
    • 发布
    • 偏好设置
    • 帖子间隔 侧栏位置: