• 注册
  • 疑难解答 疑难解答 关注:102 内容:374

    超级模块打不开

  • 查看作者
  • 打赏作者
    • 3
    • 疑难解答
    • 初来乍到

      明明下载了NET,但还是蹦出这玩意出来,咋回事啊超级模块打不开

      初窥堂奥

      能看到这个说明你.net还是没装好

      回复
      初来乍到
      笑死,仔细看了一遍安装流程,这个mod要NET5.0,我下载的是6.0
      回复
      圆转纯熟
      必须安装:

      .NET Framework 4.7.2 新人必装

      .NET 5.0 Desktop Runtime (v5.0.0) 新人必装(部分MOD工具需要用到)

      .NET 6.0 Desktop Runtime (v6.0.4) 新人必装(SPT-AKI 2.2.2或以上版本必装)

      感谢社友:坐标交叉的星云 编写:【科普】【SPT-AKI】正式版(B系列,A系列通用) 安装教程 新人必看
      感谢社友们提供的各种方案:


      离线版疑难解答区“置顶帖”点击查看 新人必看

      感谢社友:wowoka 分享:利用process lasso 优化内存,避免内存爆炸 游戏会闪退的建议挂载此软件
      感谢社友:_物是人非 分享:

      SPT-AKI管理器 一键更改端口/过验证/等(3.0.0开始请重命名服务器/登陆器EXE文件将“AKI.”删除





      转载请附上原文链接:https://sns.oddba.cn/40125.html


      回复

      请登录之后再进行评论

      登录
      自编译娱乐版
    • 今日 168
    • 内容 483
    • 关注 102
    • 聊天
      关注 0

      QQ频道(QQ群:288687630、23835197)

      • 扫码加入QQ频道
      手机端扫码加入后PC和手机端均可进入频道

      隆重推出 CRYPT模组 Introducing CRYPT mod

    • 签到
    • 任务
    • 发布
    • 偏好设置
    • 帖子间隔 侧栏位置: