• 注册
  • 一般交流 一般交流 关注:4255 内容:4397

    介是怎么回事

  • 查看作者
  • 打赏作者
  • 当前位置: ODDBA社区 > 离线版交流区 > 一般交流 > 正文
  • 1
  • 一般交流
  • 初来乍到

    安装了NET但是还是显示要安装 是SPT-AKI-1.0.1

    介是怎么回事介是怎么回事

    渐入佳境

    换一个.net安装包试试看吧。要.net5.0版本才行。

    回复

    请登录之后再进行评论

    登录
    离线版交流区
  • 今日 1
  • 内容 5530
  • 关注 4255
  • 聊天
    关注 0

    QQ群:288687630、23835197

    • 扫码加入QQ频道
    手机端扫码加入后PC和手机端均可进入频道
  • 签到
  • 任务
  • 发布
  • 偏好设置
  • 帖子间隔 侧栏位置: